<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none; }</style><![endif]-->

<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>This week after the 10@10 with Deidra! | KDOT</title>
<meta name="description" content="This week after the 10@10 with Deidra!" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kdot.com/xmlrpc.php" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[459,511] -->
<meta name="description" itemprop="description" content="Tickets To Sheep Show At The Reno Sparks Convention Center Jan 19th – 21st" />

<link rel="canonical" href="http://www.kdot.com/2017/01/07/this-week-after-the-1010-with-deidra/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="KDOT &raquo; Feed" href="http://www.kdot.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KDOT &raquo; Comments Feed" href="http://www.kdot.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KDOT &raquo; iCal Feed" href="http://www.kdot.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="KDOT &raquo; This week after the 10@10 with Deidra! Comments Feed" href="http://www.kdot.com/2017/01/07/this-week-after-the-1010-with-deidra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kdot.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.kdot.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-advertise-css'  href='http://www.kdot.com/wp-content/plugins/advertise/assets/css/front.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kdot.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.kdot.com/wp-content/plugins/the-events-calendar/resources/tribe-events-full.min.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.kdot.com/wp-content/plugins/the-events-calendar/resources/tribe-events-theme.min.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.kdot.com/wp-content/plugins/the-events-calendar/resources/tribe-events-full-mobile.min.css?ver=3.7' type='text/css' media='(max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.kdot.com/wp-content/plugins/the-events-calendar/resources/tribe-events-theme-mobile.min.css?ver=3.7' type='text/css' media='(max-width: 768px)' />
<link rel='stylesheet' id='fontello-css'  href='http://www.kdot.com/wp-content/plugins/wpb-fontello/css/fontello.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.kdot.com/wp-content/plugins/weblator_polling/public/assets/css/public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.kdot.com/wp-content/plugins/weblator_polling/public/assets/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer.blue.monday-css'  href='http://www.kdot.com/wp-content/plugins/wpb-show-core/modules/jplayer/skin/blue.monday.minimal/jplayer.blue.monday.css?ver=2' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrapwp-css'  href='http://www.kdot.com/wp-content/themes/kdot-theme/inc/css/bootstrap.min1000.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900%7CRoboto+Condensed&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_anton-css'  href='http://fonts.googleapis.com/css?family=Anton&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_chelseamarket-css'  href='http://fonts.googleapis.com/css?family=Chelsea+Market&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.kdot.com/wp-content/themes/kdot-theme/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.kdot.com/wp-content/plugins/vipclub/css/front-end.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.kdot.com/wp-content/plugins/vipclub/css/jquery-ui.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.kdot.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.kdot.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='Theme_Manager_CSS-css'  href='https://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/314/wpbcss/wpbstyle-kdottheme-005.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-slider-default-css-css'  href='http://www.kdot.com/wp-content/plugins/wpb-slider/assets/css/wpb-slider-default.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bannerlightwindow-style-css'  href='http://www.kdot.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.css?ver=1.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kdot.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/common-banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/excanvas.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/Chart.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/weblator_polling/public/assets/js/app/legend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.kdot.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/weblator_polling/public/assets/js/app/public.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/vipclub/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidfirstName":"First Name is not Valid","missingfirstname":"First name can not be empty","invalidlastName":"Last Name is not Valid","missinglastname":"Last name can not be empty","invalidzip":"Zip is not Valid","missingzip":"Zip can not be empty","invalidcellnumber":"Cell Number is not valid","missingcellnumber":"Cell can not be empty","invalidemail":"E-mail address is invalid","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.kdot.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/vipclub/js/sendpress.signup.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/vipclub/js/jquery.maskedinput.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.kdot.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kdot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kdot.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Foster a Senior 1/20' href='http://www.kdot.com/2017/01/06/foster-a-senior-120/' />
<link rel='next' title='This week with Kronik!' href='http://www.kdot.com/2017/01/07/this-week-with-kronik-43/' />
<link rel='shortlink' href='http://www.kdot.com/?p=5401' />
<link rel="alternate" type="application/json+oembed" href="http://www.kdot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdot.com%2F2017%2F01%2F07%2Fthis-week-after-the-1010-with-deidra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kdot.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdot.com%2F2017%2F01%2F07%2Fthis-week-after-the-1010-with-deidra%2F&#038;format=xml" />
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="KDOT" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This week after the 10@10 with Deidra!" />
<meta property="og:url" content="http://www.kdot.com/2017/01/07/this-week-after-the-1010-with-deidra/" />
<meta property="og:description" content="Tickets To Sheep Show At The Reno Sparks Convention Center Jan 19th – 21st" />
<meta property="og:image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/314/2017/01/06152225/SHEEP-SHOW-1-9-17-copy.jpg" />
<!-- /Open Graph Meta Data -->
<style>
.banner_lightbox { display: none; }
</style>
<!-- Twitter Card Type :  -->
<meta name='description' content='<img class="alignleft wp-image-5410 size-full" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/314/2017/01/' />      <!-- Modal -->
  <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header">
          <h4 class="modal-title"></h4>
        </div>
        <div class="modal-body">

          <div class="searchform">
          <form role="form" action="http://www.kdot.com/" id="searchform" method="get">
              <label for="s" class="sr-only">Search</label>
              <div class="input-group">
                  <input type="text" class="form-control" id="s" name="s" placeholder="Search" value="" />
                  <span class="input-group-btn">
                      <button type="submit" class="btn btn-primary"><i class="icon-search"></i></button>
                  </span>
              </div> <!-- .input-group -->
          </form>
          </div> 

       </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
        </div>
      </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
  </div><!-- /.modal -->
    <script type="text/javascript">
	var ajaxurl = "http://www.kdot.com/wp-admin/admin-ajax.php";
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W882Q');</script>
<!-- End Google Tag Manager -->

<style>
.page-id-4667 .entry-summary {
   display:none;
}
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/314/2014/12/09161951/granit_texture4061.jpg'); background-repeat: repeat-y; background-position: top center; background-attachment: fixed; }
</style>
<!--[if lt IE 9]>
  <script src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
  <script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-5401 single-format-standard custom-background tribe-theme-kdot-theme page-template-single-php">

<div class="above-nav-banner bg-light">
  		<div class="adv-container wide-above-header">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W882Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		</div>
		</div>


<!--Header-->
    <div class="container site-header">
      <div class="">
        <!--Main Logo-->
        <div id="mainlogo" class="col-sm-12 col-md-6 text-center"><div class="header-image">
	<a href="http://kdot.itmwpb.com" rel="home"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/314/2014/12/09161951/KDOT-PRIMARY-437-w.jpg" class="header-image"  alt="" /></a>
</div></div>
        <div  class="col-sm-12 col-md-3 "><div class="schedule-now">
	
</div></div>
        <!--Schedule/banner group/listen-live-->
        <div id="listenlive-group" class="col-sm-12 col-md-3 text-center listenlive-group alpha omega"> <div class="listen-live">
			<a href="javascript:tgmp.playStream()" target="_blank" >
			<img class="img-responsive" src="http://d2isblg909whrf.cloudfront.net/themes/kdot/listen-live.png">
		</a>
	</div></div>

       </div>
    </div>


<!--Masthead-->
<section>
         <div class="nav-wrapper">

          <!--Start Bootstrap Site Navigation-->
          <nav class="container site-navigation bg-container bg-navbar alpha omega">
            <div class=" col-md-12 alpha omega">
              <div class="">
                <div class="site-navigation-inner ">
                  <div class="navbar navbar-default">
                    <div class="navbar-header">
                      <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                      </button>

                      <!-- Your site title as branding in the menu -->
                    <p class="navbar-text visible-xs"> Menu </p>


            </div>

                    <!-- The WordPress Menu goes here -->
                   <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse "><ul id="menu-primary-navigation" class="nav navbar-nav"><li id="menu-item-1250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1250"><a title="Home" href="http://kdot.itmwpb.com">Home</a></li>
<li id="menu-item-1287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1287"><a title="Rob Anybody &amp; Dawn" href="http://www.kdot.com/rob-anybody-dawn/">Rob Anybody &#038; Dawn</a></li>
<li id="menu-item-4673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4673"><a title="DJs" href="http://www.kdot.com/djs/">DJs</a></li>
<li id="menu-item-1544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1544"><a title="Babes" href="http://kdot.itmwpb.com/2015/05/03/babe-of-the-day/">Babes</a></li>
<li id="menu-item-3190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3190"><a title="YouTube" target="_blank" href="https://www.youtube.com/channel/UC11RlQmNQg0xGcqC-jHVZLA">YouTube</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500"><a title="Concerts/ Events" href="http://kdot.itmwpb.com/events/">Concerts/ Events</a></li>
<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1501"><a title="Contests/ Rules" href="http://www.kdot.com/category/contests/">Contests/ Rules</a></li>
<li id="menu-item-4683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4683 dropdown"><a title="COMMUNITY" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">COMMUNITY <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a title="Community" href="http://www.kdot.com/category/community/">Community</a></li>
	<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4684"><a title="HELP WANTED" href="http://www.kdot.com/category/help-wanted/">HELP WANTED</a></li>
</ul>
</li>
</ul></div>
                  </div><!-- .navbar -->
                </div>

             </div>
            </div><!-- .container -->

           </nav><!-- .site-navigation -->
          </div>
</section>




<div class="wrap container">
<div class="row inner bg-light">
<div class="container ">

<div class="u-nav-banner bg-light">
  		<div class="adv-container wide-under-navigation">
			
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-2033-1" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-1" class="banner-ajax-hidden-class" value="2033#:#2033,1562,2030#:#1#:#under-navigation#:#56#:#http://www.kdot.com/wp-content/plugins/advertise/#:#314#:#/var/www/html/#:#-8" />
<input type="hidden" id="banner-ajax-hidden-extra-1" class="banner-ajax-hidden-class-extra" value="5371,5302,5256,4820,2033,2030,1562#:#2033,2030,1562" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

		</div>
		</div>

	<section class="row main-container">

			<div class="primary col-md-8 col-sm-8">
				<div class="content" role="main">

					
														<article id="post-5401" class="post-5401 post type-post status-publish format-standard has-post-thumbnail hentry category-contests with-thumbnail">

		<header class="entry-header">
			<h1 class="entry-title">This week after the 10@10 with Deidra!</h1>
			<div class="article-meta">
	<i class="icon-calendar-inv color-brand"></i> January 7, 2017			<i class="icon-tag color-brand"></i> <a href="http://www.kdot.com/category/contests/" rel="category tag">Contests</a>		<a href="http://www.kdot.com/2017/01/07/this-week-after-the-1010-with-deidra/#respond"><span class="dsq-postid" data-dsqidentifier="5401 http://www.kdot.com/?p=5401"><i class="icon-comment"></i> Leave a reply</span></a></div>		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img class="alignleft wp-image-5410 size-full" src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/314/2017/01/06152225/SHEEP-SHOW-1-9-17-copy.jpg" alt="SHEEP SHOW 1 9 17 copy" width="636" height="340" /></p>
<p><b>Tickets To Sheep Show At The Reno Sparks Convention Center Jan 19</b><b>th</b><b> – 21</b><b>st</b></p>
					</div><!-- .entry-content -->
		
		
<div id="disqus_thread">
    </div>

		
	</article><!-- #post -->
						
								

				</div><!-- #content -->
			</div><!-- #primary -->

			<div class="col-md-4 col-sm-4"> 			<div class="sidebar" role="complementary">
			<div class="widget-area">
	    	
	    	<div class="row">
	    		

<div class="searchform">
<form role="form" action="http://www.kdot.com/" id="searchform" method="get">
    <label for="s" class="sr-only">Search</label>
    <div class="input-group">
        <span class="input-group-btn">
            <button type="submit" class="btn btn-primary"><i class="icon-search"></i></button>
        </span>
        <input type="text" class="form-control" id="s" name="s" placeholder="Search" />
        
    </div> <!-- .input-group -->
</form>
</div>
				<div class="col-xs-12"><div class="social-links text-center">
	<a href="https://www.facebook.com/KDOTRENO" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kdot/facebook.png" alt="Facebook" /></a><a href="https://twitter.com/rock_1045" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kdot/twitter.png" alt="Twitter" /></a><a href="https://www.youtube.com/user/renosrockstation" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kdot/youtube.png" alt="Youtube" /></a><a href="#kdot1045@gmail.com" target="blank" class="social-link-item"><img src="http://d2isblg909whrf.cloudfront.net/themes/kdot/email.png" alt="Email" /></a></div></div>
	    	</div>

				<div id="widget-11" class="widget-sidebar widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-2028-2" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-2" class="banner-ajax-hidden-class" value="2028#:#2028,2035#:#2#:#300x250#:#66#:#http://www.kdot.com/wp-content/plugins/advertise/#:#314#:#/var/www/html/#:#-8" />
<input type="hidden" id="banner-ajax-hidden-extra-2" class="banner-ajax-hidden-class-extra" value="5377,5374,5299,5259,2035,2028#:#2035,2028" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-11" class="widget-sidebar widget_text"><h5 class="sidebar-widget-title ">Babe Of The Day!</h5>			<div class="textwidget"><a href="http://kdot.itmwpb.com/2015/05/03/babe-of-the-day/"><img src="http://jsxbabeotd.dellsports.com/tools/thumb/?crop_height=.9&width=300&height=300&pool=3432"></a></div>
		</div>			</div>
		</div>
	 </div>
		
	</section>
	

</div>

<div class="container u-nav-banner bg-light ">
	<div class="row">
		<div class="col-md-12">
					<div class="adv-container wide-footer">
			
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-419-3" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-3" class="banner-ajax-hidden-class" value="419#:##:#3#:#wide-footer#:#61#:#http://www.kdot.com/wp-content/plugins/advertise/#:#314#:#/var/www/html/#:#-8" />
<input type="hidden" id="banner-ajax-hidden-extra-3" class="banner-ajax-hidden-class-extra" value="419#:#419" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.kdot.com"]);
  _paq.push(["setDomains", ["*.kdot.com","*.kdot.com","*.kdot.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://webstats.secureitm.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "312"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->		</div>
				</div>
	</div>	
</div>

<footer>	

	<div class="container">
				</div>

	<div class="container footer">
	<div class="col-xs-12">
				<div class="col-xs-12 secondary-nav">
					<ul>
						<div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="menu"><li id="menu-item-1523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1523"><a target="_blank" href="http://kdot.itmwpb.com/">Home</a></li>
<li id="menu-item-1538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1538"><a target="_blank" href="http://kdot.itmwpb.com/2015/05/04/advertise-with-us/">Advertise</a></li>
<li id="menu-item-2200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2200"><a href="http://www.kdot.com/jobs/">Jobs</a></li>
<li id="menu-item-4578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4578"><a href="http://www.kdot.com/category/contests/">Contests- Rules</a></li>
<li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a target="_blank" href="http://kdot.itmwpb.com/2015/05/04/contact-us/">Contact Us</a></li>
<li id="menu-item-1541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1541"><a target="_blank" href="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/314/2014/12/09161951/StatementofEEOPolicy2016.pdf">EEO</a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1542"><a target="_blank" href="http://kdot.itmwpb.com/2015/05/04/terms-of-use/">Terms</a></li>
<li id="menu-item-1543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1543"><a target="_blank" href="http://kdot.itmwpb.com/2015/05/04/privacy-policy/">Privacy</a></li>
</ul></div>					</ul>
				</div>
	</div>
	    <div class="">
			<div class="col-xs-12 copyright">
				&copy;2017 KDOT 
				| Powered by <a href="http://www.wordpressforbroadcasters.com">WPB™.</a> Served by <a href="http://www.intertechmedia.com">InterTech Media LLC </a>	
			</div>
		</div>
	     
	     <div class="">
		     <div class="col-xs-12 col-sm-6 col-md-6"></div>
		     <div class="col-xs-12 col-sm-6 col-md-6 text-center footer-logo"><div class="header-image">
	<a href="http://kdot.itmwpb.com" rel="home"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/314/2014/12/09161951/KDOT-PRIMARY-437-w.jpg" class="header-image"  alt="" /></a>
</div></div>
	     </div>
		
	</div>

</footer>

</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">  
      html { margin-top: 0px !important; }  
      * html body { margin-top: 0px !important; }  
  </style><link rel='stylesheet' id='aws_ec_css-css'  href='http://www.kdot.com/wp-content/plugins/entity_closing_listings/static/aws_closings.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.kdot.com/wp-content/plugins/wpb-post-core/assets/lightbox.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/advertise/modules/stats/assets/track.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/advertise/assets/js/front.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.kdot.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.android-adapter-fix.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JPlayer = {"swfPath":"http:\/\/www.kdot.com\/wp-content\/plugins\/wpb-show-core\/modules\/jplayer\/assets\/","playlists":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer-init.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/themes/kdot-theme/inc/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/themes/kdot-theme/inc/js/common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/themes/kdot-theme/inc/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/themes/kdot-theme/inc/js/css3-mediaqueries.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/wpb-widget-tabs/assets/wpb-tabbed-widget-common.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/wpb-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/wpb-slider/assets/js/wpb-slider-common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/entity_closing_listings/static/aws_ec.js?ver=1'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/wpb-post-core/assets/jquery.lightbox.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"5401 http:\/\/www.kdot.com\/?p=5401","disqusShortname":"kdot","disqusTitle":"This week after the 10@10 with Deidra!","disqusUrl":"http:\/\/www.kdot.com\/2017\/01\/07\/this-week-after-the-1010-with-deidra\/","options":{"manualSync":false},"postId":"5401"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"kdot"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.kdot.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.7'></script>
<script type="application/javascript">
window===top && document.write('<script src="http://mpl.tunegenie.com/js/loader.min.js?'+Math.random()+'"><\/script>');
</script>
<script type="application/javascript" id="tgmpjs">
var tgmp = top.tgmp || new TuneGenieMediaPlayer('playerbar',
    { brand: 'kdot',
      zindex: '5000',
      theme: ["#000000"],
      position: 'bottom',
      debug: true,
      ios_frame: 1,
      autostart: false,
      infoTrayOnLoad: false,
      delayed_frame: true}
);
var tgmp_rc=top.tgmp_rc||new TuneGenieRC(tgmp);
tgmp_rc.recentSongWidget(document.getElementById('tgrecent'),{});
tgmp_rc.nowPlayingWidget(document.getElementById('tgnowplaying'),{});
</script>
	<script>
	window.aws_ec_config_sid = new Array('1','314');
	window.aws_ec_current_sid = "314";
	window.ajaxBaseSite = "http://50.17.251.204/";

	window.todaysDate = '2017-01-07';
	window.gmt_offset = -8;

	window.wp_hour = "16";
	window.wp_minute = "23";
	window.wp_time = window.wp_hour + ":" + window.wp_minute;

	window.aws_ec_return_type = new Array();
	jQuery(document).ready(function($){
		//help make ajax play nice in older internet explorer (9 and hopefully below)
		$.support.cors = true;
		//starts everything important
		aws_ec_init();
	})
	</script>
	</body>
</html>